Jump to content

Berna46

Ospite del club
  • Posts

    139
  • Joined

  • Last visited

About Berna46

  • Birthday 02/11/1980

Profile Information

  • Sesso
    Male
  • Città
    Marzabotto (BO) Italy

Previous Fields

  • Città
    Marzabotto
  • Provincia
    BO
  • Regione
    Emilia-Romagna
  • Modello @
    RD 07/a

Berna46's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Come ti è stato suggerito prima, con cavalletto laterale, spruzzi e fai qualche metro e ri-spruzzi. Io ho sempre fatto così anche quando ero in giro. Oppure se siete in 2 (io viaggio molto spesso in coppia) uno spinge la moto l'altra spruzza sulla catena ???? Inviato dal mio GT-I9301I utilizzando Tapatalk
  2. Aggiornamento: Ho aperto la manopola dove ci sono i componenti per far ruotare i cavi, il tutto è ingrassato e "al proprio" posto ma la manopola ancora non rientra bene. I dadi e controdadi sono a fine corsa, quindi non riesco a estrarre i cavi per verificare se si muovono correttamente, mi sa che dovrò smontare i fianchetti e serbatoio per vedere se il problema è nell'attacco ai carburatori....
  3. Pedro intendi anche tu i dadi e controdadi? Inviato dal mio GT-I9301I utilizzando Tapatalk
  4. Non avendo rimontato il tutto io personalmente ma il meccanico, presumo abbia controllato che i cavi non fossero strozzati. Per quanto riguarda le viti, intendi quelle che stringono la manopola al manubrio o i due dadi e controdadi dei cavi? Posso provare ad allentare quelli... Inviato dal mio GT-I9301I utilizzando Tapatalk Pedro, intendi anche tu i dadi e controdadi? Inviato dal mio GT-I9301I utilizzando Tapatalk
  5. Ciao a tutti! Volevo chiedere informazioni in merito al "ritorno" della manopola del gas. Ho appena effettuato la manutenzione dei carburatori, rimontato il tutto (nella posizione originale) ed ora la manopola del gas non ritorna quando la lascio. Ho lubrificato per bene il cavo ma nulla... qualcuno ha idee? Ho pensato che le guarnizioni dei carburatori essendo nuove fanno più attrito e debbano usurarsi un pochino... cerco suggerimenti e aiuti, grazie Inviato dal mio GT-I9301I utilizzando Tapatalk
  6. https://vimeo.com/206404994 Avevo (quasi) ragione ad aprire questo post :D
  7. ok, grazie lo stesso... attendo notizie da paperinik
  8. Grazie per il consiglio. Un amico ha preso quelle che avevo postato più in alto. Appena le provo vedo come stanno... Inviato dal mio GT-I9301I utilizzando Tapatalk
  9. Riesci ad attaccarle sopra le valige in alluminio? Io ho delle trax da 37 litri Inviato dal mio GT-I9301I utilizzando Tapatalk
  10. Inviato dal mio GT-I9301I utilizzando Tapatalk Un amico ha appena preso questa... appena la prova vi faccio sapere come va Inviato dal mio GT-I9301I utilizzando Tapatalk
  11. Ho visto anche io sul sito. Sembrano interessanti... quasi quasi un saltino lo faccio pure io!
  12. A me quel problema lo faceva per via del filtro benzina. Cambia quello e il filtro aria, poi vedi. Intanto le fai solo del bene Inviato dal mio GT-I9301I utilizzando Tapatalk
  13. Cambiato anche il filtro benzina? Inviato dal mio GT-I9301I utilizzando Tapatalk
  14. Ahahahah Inviato dal mio GT-I9301I utilizzando Tapatalk Grande Massi!!! Inviato dal mio GT-I9301I utilizzando Tapatalk
  15. Mi dispiace Massi, non posso aiutarti allora... meglio sentire qualcuno di più esperto. Se posso, ti faccio i complimenti per il tuo viaggio... ormai ho consumato il telefono con i tuoi video ???????? Inviato dal mio GT-I9301I utilizzando Tapatalk
×
×
  • Create New...