Jump to content

gigante

Ospite del club
  • Posts

    303
  • Joined

  • Last visited

Everything posted by gigante

  1. Ciao motonauta. Mandato in mp [emoji106] Inviato dal mio HT3 Pro utilizzando Tapatalk
  2. Tranquillo giuse, peggio di LUI, non si può!! [emoji28] Inviato dal mio GT-I9100 utilizzando Tapatalk
  3. Aggiunto. [emoji106] Inviato dal mio GT-I9100 utilizzando Tapatalk
  4. Lunedi, se per voi va bene, ci fa un menu fisso: LASAGNA FATTA IN CASA TAGLIERE MISTO SALUMI E FORMAGGI VERDURE GRIGLIATE 1 BIBITA PICCOLA 20€ Inviato dal mio GT-I9100 utilizzando Tapatalk
  5. Ci vediamo lunedi sera, "riservato" per 15. [emoji106] Inviato dal mio GT-I9100 utilizzando Tapatalk
  6. Bene!! [emoji106] Paura è.....??? [emoji28] Vengono anche 2 amici di motopatito da latina. Inviato dal mio GT-I9100 utilizzando Tapatalk
  7. Bene, no problem. [emoji106] Aggiornata lista. Inviato dal mio GT-I9100 utilizzando Tapatalk
  8. ******* Ciao mando. Quello che mangi, paghi [emoji106] È un pub, cucina semplice e non troppo costosa, vai tranquillo. Inviato dal mio GT-I9100 utilizzando Tapatalk
  9. Lunedi sera si cena al "pub 106". La madre ce lo apre solo per noi, fatemi gentilmente sapere entro venerdi che devo dare un numero. "PUB AL 106" VIALE MARCO POLO 106 Ore 20:30 ×××××××× Lista: Gig + 8 Motopatito + 2 Filippo1970 e amico Mando695 (da confermare) Sangiuit + 1
  10. Yes! Dal sabato, con pernotto. [emoji106] Inviato dal mio GT-I9100 utilizzando Tapatalk
  11. Filippo un gran signore!!! (Il russo.....) :lol: Bravo fabione un piacere come sempre!!!!
  12. Bravo fabione!!! Per chi volesse, alle 9:30 mi vedo con il mio gruppo al bar TAZZA D'ORO, sulla s.s. pontina prima dello svincolo pomezia nord. Caffettone e si parte (con calma). Inviato dal mio WAX utilizzando Tapatalk
  13. Presente come tutti gli anni. FIL porta i premi vinti l'anno scorso!!! :P Inviato dal mio WAX utilizzando Tapatalk
  14. Gigante, coi telaietti Givi normali, senza modifiche, sfilare le fiancate, forse la dx lo fai, ma la sx... io ho rimediato mettendo delle prolunghe,ma è un lavoretto che non mipiace molto anche se funziona... ************** Mi è capitato di cambiare 2 regolatori in viaggio. La sinistra si leva ugualmente, mettendo un panno tra il telaio e il fianchetto. Senza modifiche o prolunghe.
  15. controlla anche che i connotteri del regolatore siano ben disossidati ******** Grazie fatto anche quello. Come detto messo sotto un altro regolatore di tensione. Da un breve giro pare sia (sempre) quello il problema....messo uno shindenghen. E pure il regolatore del piaggio x9 lo cancelliamo per durata.....
  16. http://www.ebay.it/itm/TELAIO-GREZZO-PER-VALIGIE-LATERALI-MONOKEY-CAM-SIDE-TREKKER-OUTBACK-GIVI-PL01CAM-/261845383401 Complimenti per il lavoro, comunque mi pare che givi abbia messo una pezza a questa mancanza. Per chi non avesse la tua manualità o voglia e tempo. Complimenti per il lavoro! ************ Grazie ma tutto merito di massimetto, io caccio solo i soldi. È stato usato proprio il telaio grezzo del link che hai messo. Bisogna comunque sostituirlo al posto del monokey PL148. Hanno misure ed attacchi superiori differenti. ---------- Non c'è nessun rischio per l'elettronica e per il motore saldando direttamente sul telaio? ******************* Si. Bisogna staccare la batteria. La saldatura a filo è stata fatta a telai smontati. ------------------------------ ma con i telaietti così stretti si riescono a tirare via le fiancatine o bisogna smontarli per farlo? Ovviamente si parla in caso di necessità, ma una necessità può essere anche un fusibile di notte in zona senza illuminazione... ************************ Assolutamente. Con la stessa "manualità" necessaria per le PL148 (soprattutto per la sinistra ma nulla di che). Fatto decine di volte in caso di necessità.
  17. Visto che i telaietti per le GIVI OUTBACK non esistono per l'africa twin, oggi in officina, massimetto li autocostruisce. [emoji16] La base è con i PL148 per monokey già esistenti. Evirate le piastre con il frullino e saldate le PL01CAM per le OUTBACK
  18. Controlla se i cavi della batteria sono serrati bene. A me una volta si allentò il negativo e dopo qualche minuto mi scendeva la tensione del voltmetro a 13v. ********* Grazie potato, i cavi sono ben stretti ho, per sicurezza, delle rondelle dentate per far si che non si allentino i morsetti. Intanto ho messo sotto un altro regolatore di tensione. Iniziamo ad esclusione.......
  19. Ma il problema si verifica con xenon e faretti accesi contemporaneamente? Fai la prova ad accendere solo uno dei due alla volta e vedi se lo fa lo stesso, probabilmente o lo xenon o i faretti quando si scaldano assorbono/disperdono corrente. ******* No fabiè uso i faretti di giorno e gli xeno di notte. Ho spruzzato disossidante sui contatti della ballast degli xenon e sui contatti della treccia sotto l'airbox, ma nulla. Non saprei dove guardare/controllare non mi vengono idee....
  20. Buonasera a tutti. Ho un problema elettrico sulla mia rd07. Il voltmetro segna regolarmente 13.8 in marcia. (Luci accese) Una volta in marcia, dopo circa 15/20 min scende improvvisamente a 12.5 Monto xeno (per la sera) e faretti led (2x12w) che uso come anabbaglianti diurni. Se mi fermo e riparto dopo 30 min rifà la stessa cosa. Se viaggio a luci spente il voltmetro arriva regolarmente a 14.2. Cosa può essere?
  21. Andre sono gomme che vanno benissimo anche se non azzecchi la pressione ideale. Le pressioni riportate vanno benissimo.
  22. Ciao Tony, si. Sicuramente il giovedi. Il weekend troppo caos. Andrea ci vediamo al pranzo
  23. Il treno, direzione fiumicino, ferma direttamente al polo fiera. Da li sono 5 min a piedi all'entrata. Parcheggio moto/scooter gratuito.
  24. Mi dispiace fil per me nulla. Sto a gironzolare in austria.
×
×
  • Create New...