Jump to content

Alepoz1

Ospite del club
  • Content Count

    128
  • Joined

  • Last visited

Everything posted by Alepoz1

  1. Ciao a tutti, qualcuno sa se è già disponibile? In caso contrario dove posso recuperare quello della "vecchia"? Per le coppie di serraggio etc sarà la stessa storia..
  2. Non so poi quindi se sono da modificare loro..il codino della adv è più stretto
  3. Si fissa ma le plastiche zona faro frecce e portatarga sono tutte differenti
  4. Ho verificato la parte posteriore e ci sono differenze,quindi non è compatibile
  5. Le turbolenze io credo siano dovute al fatto che il portapacchi originale della adv è piuttosto debole e scarno. Qualcuno ha fatto qualche prova?
  6. Come possono esserci turbolenze? A parte altezza e sospensioni è la stessa moto di prima, da un punto di vista aereodinamico
  7. Quindi mi sconsigli di mettere portapacchi della vecchia AT? Mi sembra anche più robusta..
  8. Ciao a tutti qualcuno ha manuale della nuova adventure sport 2018??
  9. Mi sto guardando in giro per trovare una soluzione al bauletto posteriore.. A breve Mytech dovrebbe mettere sul mercato una piastra dedicata al mio telaietto posteriore di serie e quindi poter montare il loro bauletto in alluminio. Ho visto che altra soluzione potrebbe essere recuperare un supporto maniglie passeggero e piastra interi della vecchia Africa e montarlo. A questo punto potrei mettere qualsiasi bauletto. Ho già le borse laterali Honda..quale Delle due soluzioni proposte mi suggerite? Ovviamente nella seconda metterei bauletto Honda in plastica..dovendolo lasciare montato sempre - a differenza Delle borse laterali che metterei solo nella necessità - rimane un prodotto valido???
  10. Altra domanda, dove posso scaricare i manuali di officina della mia moto?
  11. Ciao a tutti, disturbo per 2 domande. ho ritirato da 15 gg la nuova Adv e mi piacerebbe avere il Vs supporto per: - Quali gomme consigliate per applicazione piu' off-road delle dunlop di serie? Ho visto le Pirelli Rally. Qualcuno le ha provate? Altri consigli? - voglio montare bauletto posteriore Honda ma sia il concessionario sia internet non mi è di aiuto..qualcuno ha idee o già pensato al problema? Grazie in anticipo
  12. Confermo essere così..nn ho provato a modificare il freno motore perché non mi ricordavo come modificare i vari setting della mappa user..per avere più freno motore e quindi capire se il problema scompare, devo mettere EB su 1? In caso non cambi nulla, cosa mi consigliate?
  13. devo verificare bene questa sera mentre torno a casa. Se resto fermo con la frizione tirata si. IN folle a motore caldo mi sembra di si. Confermo piu' tardi ma sembra farlo solo con la moto che scorre
  14. La mia resta sopra i 2000 se in 4 marcia rilascio e la lascio scorrere. cambio mecc
  15. di base è impostato a 2. Ho pensato subito a quello anche io e ho provato a 3 ma non cambia nulla..
  16. Ciao, ho ritirato da 1 settimana la mia nuova AT. Ho percorso circa 250 Km e ho notato fin da subito che nel momento del rilascio del gas, sembra che la moto rimanga leggermente alta di giri. Non è una cosa esagerata (circa 2200 giri) per poi scendere poco sotto i 2000 giri nel momento in cui si preme leggermente il freno (posteriore ad esempio). Stesso discorso nel momento in cui si tira la frizione. Cosa ne pensate? Altra domanda..sul nuovo portapacchi tubolare qualcuno sa se esiste già una piastra per il fissaggio del bauletto Honda? Grazie
  17. Ti ringrazio, non penso che sulla Adventure abbiano cambiato impianto elettrico dei servizi..
  18. Ciao a tutti, da una settimana sono felice possessore della nuova AT Adventure. Voglio installare il supporto per Navigatore che ha integrata anche l'alimentazione. Dove collego i due terminali rosso/nero sull'impianto? Non voglio giocarmi la presa 12 V. Qualcuno ha inoltre lo schema elettrico? Grazie in anticipo
  19. Ciao a tutti, ho un problema da risolvere..Questa mattina poche centinaia di metri dopo essere partito con i faretti di profondità accesi, è saltato il fusibile da 25 A e si sono spenti. Come ho detto tutto questo circuito aggiunto è sotto un relè. Come posso capire la ragione del guasto? Potrebbe essere che un faretto sia a massa? Avevo pensato di scollegare entrambi i faretti e accendere l'interruttore. E' vero che in questo modo non si ha carico, ma se dovesse saltare ancora, capirei che qualcosa è in corto..Boh non saprei che fare per risolverlo. Grazie
  20. Altra domanda..gli hella montano due lampade da 55w,sono esagerate e quindi posso montare una lampada meno potente o no?
  21. Anche io ho messo gli hella..parli dell'interruttore di comando di questi aggiunti?si lo ho messo.quando metti su on praticamente chiudi il contatto del relè che lascia quindi passare il +12 che arriva dalla batteria (anche lui sotto fusibile). Può andare?
  22. Ho aggiunto un relè e interruttore per accensione dei faretti..non credo però che in questo modo il pulsante pass sia protetto perché ho solo fatto uno stacco dai due fili azzurri degli abbaglianti originali e messo due diodi per evitare che si accendano quando accendo i faretti
  23. Ciao a tutti..dopo una giornata di ragionamenti e collegamenti..ho finito e tutto sembra funzionare come desidero!unico aspetto che quando accendo fari di profondità nuovi il voltaggio che leggo sul display digitale mostra 0.8 V in meno rispetto a tenerli spenti, ovviamente a moto spenta
  24. Ho appena finito di rimontare il blocchetto..funziona tutto..cosa dite di collegare anche i due faretti di profondità hella che metto sul tubolare al pulsante flash abbaglio?così se non sono già attivi (es strade buie) sono disponibili per abbaglio flash
×
×
  • Create New...