Jump to content

03 Va A Un Cilindro


Gian_paolo
 Share

Recommended Posts

E' un po' di tempo che ho questo problema sulla mia 03: è cominciato lo scorso autunno mentre andavo in Friuli, ha iniziato a tossire poi ad andare a un cilindro solo, ogni tanto a strappi riprendeva anche l'altro, per poi morire lentamente.  Durante l'inverno non la uso per cui abbiamo fatto tutte le prove possibili (credo): prima di tutto scambio e sostituzione centraline e bobine (il voltmetro non ha mai comunque dato alcun segno strano). Svuotato e pulito serbatoio e carburatore (avevo il dubbio di aver fatto benzina sporca), avevo a quel tempo una pompa benzina del superteneré, per cui abbiamo rimesso a posto la sua originale e montato quella. Questa primavera dopo aver cambiato anche le candele, la moto è andata bene per circa 250 km per poi ricominciare come prima. Abbiamo cambiato carburatore in quanto un depressore non era messo bene e ne avevo uno di scorta a posto, ma niente da fare: regolarmente parte a due cilindri e dopo circa 30 km comincia a balbettare, per poi procedere a 1 cilindro solo (sembra sia il posteriore a spegnersi). Abbiamo cambiato ancora le candele ma ieri non sono arrivato neanche a 30 km, poi a strappi per 4-5 km e infine si è praticamente spenta. Lasciandola raffreddare per 5-10 minuti riparte a 2 cilindri ma nel giro di 3-4 km ritorna il problema....

Qualche idea? 

Link to comment
Share on other sites

A naso ti direi che sono le bobine: si scaldano e smettono di funzionare.

 

Ebbi un problema simile su una T250 :-)

 

Però mi pare di capire che le hai sostituite questo inverno, giusto?

Link to comment
Share on other sites

Potrebbe essere dovuto a qualche sballo nel sistema elettrico sulla parte del cilindro interessato.

 

Il fatto che hai potuto fare 250 km senza problemi, fa quasi sembrare che le nuove bobine siano state cotte. 

 

Le hai cambiate con originali?

Link to comment
Share on other sites

Non ne conosco nessuno. 

 

Ci deve essere qualcosa a livello elettrico che frega le bobine. Hai le candele standard della moto?

Link to comment
Share on other sites

...anche se gli ultimi due giri effettuati, da come si comporta la moto, sembra quasi che una volta scaldata bene, non arrivi carburante... avendo provato già due pompe (quella che avevo su prima era a depressione), che possa essere il relais pompa?

Link to comment
Share on other sites

...anche se gli ultimi due giri effettuati, da come si comporta la moto, sembra quasi che una volta scaldata bene, non arrivi carburante... avendo provato già due pompe (quella che avevo su prima era a depressione), che possa essere il relais pompa?

Quando ti va ad un cilindro, muore di colpo o piano? 

 

Se è un problema di carburante potrebbe semplicemente essere il filtro benzina sporco che crea troppa resistenza.

Link to comment
Share on other sites

Comincia ad andare a un cilindro, ma a strappi/singhiozzi, non lo taglia di netto e poi (ma questo solo dagli ultimi due giri che ho provato a fare, prima continuava ad andare avanti a 1 cilindro) pian pianino si spegne o quasi. Se rimani in folle il motore gira pianino ma non ha "forza" per metterci una marcia. Spengo e rimango fermo 10 minuti e il motore riparte a due per 3-4 km e ricomincia tutto daccapo. Se fosse il filtro benzina ho qualche dubbio che solo raffreddando un po' la moto poi riparta anche se per poco tempo 

Link to comment
Share on other sites

Potrebbe essere il regolatore che sballa qualcosa, direi che è un problema elettronico ma potrei sbagliarmi

 

Sì accende facilmente se la lasci ferma 10 minuti o fa fatica?

Link to comment
Share on other sites

Ciao Gian Paolo,

Dico la mia, prendila per quello che è, potrebbe esser assolutamente una cavolata...

Ma un cavo candela molto ossidato/difettoso? Potrebbe esser messo molto male (as esempio in prossimità delle connessioni) magari con diversi refori rotti e offrir tanta resistenza al passaggio della corrente scaldandosi (lavorando male) peggiorerebbe la situazione magari al punto da non far più far scintilla alla candela che c'è collegata?

Link to comment
Share on other sites

  • 3 weeks later...

Le candele scintillano, quelle del cilindro posteriore (quello che ogni tanto sparisce) però si anneriscono molto di piu'. Ieri la moto andava perfettamente a 2 (accesa per mezz'ora + giro di 30km), stamattina fin da subito no... stiamo pensando anche al pick-up o dello sporco in sede valvole

Link to comment
Share on other sites

  • 1 month later...

L'ultima novità è che si può esludere un problema alla pompa benzina, l'abbiamo bypassata mantenendo altro il livello nel serbatoio e .. niente da fare, dopo 30 o 40 km il cilindro posteriore saluta e se ne va

Vorremmo provare a cambiare pick-up... si trovano in giro? Altre idee?

Link to comment
Share on other sites

  • 1 month later...

Ciao Gian Paolo, hai trovato la causa del problema??

Leggendo del comportamento della tua, noto molte similitudini con la mia che ha iniziato a fare gli stessi "capricci". Io al momento non ho ancora messo le mani, ma inizierò col controllare la pompa benzina e il connettore della centralina, che solitamente è causa di grattacapi. Per la centralina, si risolve facilmente mettendola orizzontale, anzichè lasciandola in posizione verticale. Questo per togliere lo schiacciamento dovuto dal peso del pilota sul connettore.

 

Attendo tue notizie.

Link to comment
Share on other sites

Io ho avuto un problema simile al suzuki, era una ostruzione parziale, nella notte si caricava lentamente andava bene per 6-7 km e poi tendeva a spegnersi non mi fermano a far ricaricare il carburatore

Link to comment
Share on other sites

  • 6 months later...
  • 1 year later...
 Share

×
×
  • Create New...