Jump to content
Sign in to follow this  
Sbam68

Rd03 - Avantreno, Rumore Sospetto

Recommended Posts

Non mi riesce di togliere quel rumore secco che apparentemente viene dai cuscinetti dello sterzo...e la terza volta che smonto e rimonto..

A questo punto mi viene da pensare che questo rumore che si manifesta soltanto sullo sconnesso tipo asfalto rovinato, provenga dalle forcelle...

A qualcuno e' già capitato?

Share this post


Link to post
Share on other sites

Sì, un clock secco ogni volta che prendo un buco o un tombino.

Ho fatto controllare l'avantreno e sostituire i cuscinetti di sterzo (che comunque dovevo fare), nulla è cambiato.

Il meccanico mi dice è un problema delle molle della forcella (che avevo cambiato con altre decenni fa), ci ho fatto l'abitudine :-).

Franco 

Share this post


Link to post
Share on other sites

Non è possibile che faccia quel rumore....

che lo faccia con le molle non originali??

Share this post


Link to post
Share on other sites

Il rumore probabilmente viene dalle molle delle forcelle....invece di cambiarle si potrebbe provare a dare un po'di precario spessorando un po' non più di 2~3 mm .

Share this post


Link to post
Share on other sites

Ciao, la mia lo fa da 24 anni...

Cambiati cuscinetti di sterzo, molle,

Non è mai sparito....

Boh?!?

Share this post


Link to post
Share on other sites

La soluzione l’ha scritta Ant.

È la molla che sollecitata di colpo sbatte contro l’interno dello stelo, succede con le forcelle di tipo tradizionale.

Basta dargli il giusto precarico e si risolve .

 

 

Inviato dal mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

metti degli spessori, anche a me lo faceva e ora non piu

Share this post


Link to post
Share on other sites

Il rumore del canotto di sterzo è diverso da quello delle forche, le forcelle fanno uno sclok secco e lo senti sulle buche o dossi improvvisi  !

Se il canotto non è stretto bene dovresti sentirlo anche frenando e immediatamente rilasciando il freno anteriore.

Share this post


Link to post
Share on other sites

lo fa anche la mia con tutto originale

Share this post


Link to post
Share on other sites

La mia lo fa da sempre,in frenata, se prendo buche.(come ho già scritto)

Anche con le molle wilbers....

Non so...

Edited by sickdog

Share this post


Link to post
Share on other sites

A volte penso che il rumore non arrivi ne dalle forcelle ne dal canotto di sterzo.

Share this post


Link to post
Share on other sites

La mia non lo fa (Molle Wilbers spessorate).

 

Quella di mio padre lo fa, molle originali e nulla di più.

Share this post


Link to post
Share on other sites

ci sono due molle per ogni stelo... capita che lavorino in modo diverso e facciano rumore....

Da quando ho messo le progressive, una molla per stelo) non fa più quel rumore....

 

Ne fa altri......molti altri.....

Share this post


Link to post
Share on other sites

....prova a mettere un po di aria...0,3..0,4......se sparisce e' probabile usura delle molle o boccole..cmq...forcelle....ciao

Share this post


Link to post
Share on other sites

in effetti, io oltre alla molla lunga non ne ho altre, come invece sembrerebbe dallo spaccato, ma ho un distanziale lungo 4 o 5 cm di metallo...

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...