Jump to content
Sign in to follow this  
Alepoz1

Collegamenti Elettrici Per Abbaglianti Bassi

Recommended Posts

Ciao a tutti,

sto installando sulla mia RD04 due faretti di profondità sul tubolare perimetrale di protezione carene.

Considerando che nel momento in cui aziono il flash abbagliante con l'interruttore di lampeggio - posto sulla parte anteriore del comando sx - la situazione cambia poco (ovvero non si nota nemmeno un cambio di intensità della luce), stavo pensando di collegare questi due faretti in modo da usarli anche come abbaglio (ovviamente solo nel caso in cui già non sono accesi). Quale filo devo prendere e collegarlo al positivo dei faretti? Praticamente dovrei metterlo in parallelo all'interruttore di accensione dei fari stessi.

NOTA: Ho già sostituito le lampadine originali, quindi il mancato abbaglio non è dovuto alle lampadine. In ogni caso la spia azzurra dell'abbagliante funziona quando li aziono.

Grazie 

Share this post


Link to post
Share on other sites

Non ho mai smontato il blocchetto sx ma se non funziona il pulsante penso che la cosa più semplice sia aprirlo, a meno che non vuoi provare prima con uno spray per contatti elettrici spruzzato in abbondanza.

Share this post


Link to post
Share on other sites

Ho appena finito di rimontare il blocchetto..funziona tutto..cosa dite di collegare anche i due faretti di profondità hella che metto sul tubolare al pulsante flash abbaglio?così se non sono già attivi (es strade buie) sono disponibili per abbaglio flash

Share this post


Link to post
Share on other sites

Ciao,non so se il fusibile del pass regge,controlla gli amperaggi.

Share this post


Link to post
Share on other sites

Ciao a tutti..dopo una giornata di ragionamenti e collegamenti..ho finito e tutto sembra funzionare come desidero!unico aspetto che quando accendo fari di profondità nuovi il voltaggio che leggo sul display digitale mostra 0.8 V in meno rispetto a tenerli spenti, ovviamente a moto spenta

Share this post


Link to post
Share on other sites

Ciao,non so se il fusibile del pass regge,controlla gli amperaggi.

 

Oltre al possibile problema del fusibile troppo piccolo che eventualmente si cambia facilmente,

c'è il problema del relè che non era previsto sulla 04 e se non è stato aggiunto, tempo una settimana, si brucia il contatto del pulsante.

 

Il calo di tensione è normalissimo a motore spento, non deve esserci invece a motore acceso o deve essere molto piccolo.

Edited by gio_twin

Share this post


Link to post
Share on other sites

Ho aggiunto un relè e interruttore per accensione dei faretti..non credo però che in questo modo il pulsante pass sia protetto perché ho solo fatto uno stacco dai due fili azzurri degli abbaglianti originali e messo due diodi per evitare che si accendano quando accendo i faretti

Share this post


Link to post
Share on other sites

Metti anche un interruttore che possa escludere i faretti. Se hai la modifica H4 hai già il relais, se non le hai, ti conviene metterlo!

 

Io ho adottato una soluzione diversa. Ho dei faretti Hella (su relais) che porto sempre accesi, come fari porto sempre e solo quelli di posizione. Quando lampeggio mi vedono eccome avendo le H4 con lampade maggiorate.

Share this post


Link to post
Share on other sites

Anche io ho messo gli hella..parli dell'interruttore di comando di questi aggiunti?si lo ho messo.quando metti su on praticamente chiudi il contatto del relè che lascia quindi passare il +12 che arriva dalla batteria (anche lui sotto fusibile).

Può andare?

Share this post


Link to post
Share on other sites

Altra domanda..gli hella montano due lampade da 55w,sono esagerate e quindi posso montare una lampada meno potente o no?

Share this post


Link to post
Share on other sites

Anche io ho messo gli hella..parli dell'interruttore di comando di questi aggiunti?si lo ho messo.quando metti su on praticamente chiudi il contatto del relè che lascia quindi passare il +12 che arriva dalla batteria (anche lui sotto fusibile).

Può andare?

Yes

 

Altra domanda..gli hella montano due lampade da 55w,sono esagerate e quindi posso montare una lampada meno potente o no?

Sono H3 e non so se ci sono di potenze diverse... ma se sono di profondità, più sono forti e meglio è.

Share this post


Link to post
Share on other sites

Ciao a tutti,

ho un problema da risolvere..Questa mattina poche centinaia di metri dopo essere partito con i faretti di profondità accesi, è saltato il fusibile da 25 A e si sono spenti.

Come ho detto tutto questo circuito aggiunto è sotto un relè. Come posso capire la ragione del guasto? Potrebbe essere che un faretto sia a massa? Avevo pensato di scollegare entrambi i faretti e accendere l'interruttore. E' vero che in questo modo non si ha carico, ma se dovesse saltare ancora, capirei che qualcosa è in corto..Boh non saprei che fare per risolverlo.

Grazie

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...