Jump to content

Pezzofab

Socio del Club
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pezzofab

  • Birthday 11/09/1980

Profile Information

  • Sesso
    Male

Previous Fields

  • Città
    Nembro
  • Provincia
    BG
  • Regione
    Lombardia
  • Modello @
    RD 07/a
  1. Ciao ragazzi vi chiedo gentilmente anch'io il manuale officina della AT RD07 fabio.pezzotta@gmail.com grazie mille un saluto a tutti
  2. Risolto !!! grazie a tutti per gli spunti che mi avete dato .. Adesso vi dico cosa ho fatto, cerco di riassumere: ho fatto girare un bel po il motorino senza le candele, questo ha contribuito a sbloccare e lubrificare il tutto ed anche a smaltire l'olio che avevo inserito nella sede delle candele. Ho poi raddoppiato la sezione dei cavi ausiliari della batteria dell'auto e migliorato la conduttività aumentando la superficie di connessione con i morsetti della moto. ho attaccato anche un ulteriore cavo di massa tra il negativo della batteria ed una vite vicino al motorino di avviamento La prova di accensione è stata poi effettuata a macchina accesa ed accelerando. Finalmente sento il motorino di avviamento girare con tutte le candele connesse... dopo vari tentativi... Vrummmmm ... che spettacolo ... è partita e non si ferma piu.. oltretutto il motore gira che è un violino.. Per partire aveva proprio bisogno di un grande spunto di corrente, ora si accende anche con la macchina spenta... Grazie ancora a tutti
  3. Oggi pomeriggio ho fatto la prova di accensione anche con la batteria inserita nella macchina con motore acceso: non cambia molto.. il motorino di avviamento fa un giro poi si blocca subito.. l'unico modo per farlo girare è svitare le candele di entrambi i cilindri: così gira abbastanza liberamente senza mai bloccarsi domani farò altre prove..
  4. Ciao No, ho tolto la batteria della macchina Ciao sickdog No, ho estratto la batteria dalla macchina e l'ho collegata alla moto con i classici cavi per cavallotti.. ho anche provato anche a dare qualche colpetto al motorino, ma niente da fare... Teleruttore o relè non sono il problema perché li ho scavalcati collegando la batteria a valle del circuito ..
  5. Buongiorno, aggiornamento: Ho tentato l'avviamento con la batteria sana e funzionante della macchina e succede questo: sento uno sbarbellamento (...trrrrrrr...) del relè di avviamento che è provocato dall'abbassamento della tensione 12V della batteria. Per scavalcare tutta l'elettromeccanica collego direttamente il motorino di avviamento alla batteria, ma assorbendo troppa corrente fa comunque "sedere" la batteria.. Sento che tenta di girare ma con molto sforzo il motore non è bloccato perché nei giorni precedenti l'avevo fatto girare a mano attraverso il pignone in quinta marcia dopo aver inserito dell'olio attraverso la sede delle candele... Sarà proprio quest'olio introdotto a fare sforzare troppo il motorino ? ora provo a svitare due candele e tentare di nuovo... avete altre idee? sembra piuttosto complicato smontare il motorino di avviamento, qualcuno può confermare ? grazie
  6. Grazie, speriamo... Pensavo di cambiare l’olio prima di tentare l’accensione, oppure al momento posso fare a meno ? La batteria dell’auto può andare bene ?
  7. Buongiorno a tutti Finalmente l'ho trovata In settimana porto a casa una RD07a del 1997 nera con 41000 km dimenticata in un garage e ferma da 5 anni... La compro da un secondo proprietario che la possiede da 18 anni e che mi assicura che era perfettamente funzionante. Vorrei chiedervi un aiuto sui i passi da fare per riaccenderla senza fare danni... Vorrei accenderla per capire se più o meno tutto funziona, per poi con calma sistemarla con cura.. Grazie mille per l'aiuto Fabio
×
×
  • Create New...