Jump to content

Mato

Tessera in scadenza
  • Content Count

    359
  • Joined

  • Last visited

Community Reputation

0 Neutral

Previous Fields

  • Città
    Peschiera borromeo
  • Provincia
    MI
  • Regione
    Lombardia
  • Modello @
    CRF 1000

Recent Profile Visitors

154 profile views
  1. Proprio ora che uscirà la T7 della Yamaha? Dai che fa' bene cambiare!! Parlo x mia esperienza personale e la CRF è una bella moto! Perfettibile ma godibile alla grande!! Inviato dal mio RNE-L21 utilizzando Tapatalk
  2. Io no... Ma ti consiglio di prendere una buona antipioggia a due pezzi, togli e metti all'occorrenza. Un triplo strato di fascia medio bassa, senza nulla togliere al nostro prodotto ovviamente sotto l'acqua battente dubito che tenga. E anche se dovesse tenere vai in giro impregnato d'acqua....hai solo lo strato sotto che è impermeabile non la cordata. Se poi vuoi spendere di più ci sono giacche e pantaloni ottime...ma l'antipioggia è sempre consigliabile. Inviato dal mio RNE-L21 utilizzando Tapatalk
  3. Io ho una teoria tutta mia.... È l'evoluzione della specie!Mi spiego, chi inizia a guidare moto con la moto continua a guidare. Chi inizia a guidare con uno scooter continua con qualcosa che possa assomigliarle Va bene,è comodo, é... Boh.. Nn lo capirò mai... Ma visto che di tmax è pieno il mondo ne consegue che la gs spopola? Inviato dal mio RNE-L21 utilizzando Tapatalk
  4. Metti un kit xeno e sei a posto. Sono reperibili sia x H4 che H7, non scaldano e resistono bene anche in off se montate a dovere . Ben inteso che il lavoro lo avevo fatto su altra moto quindi verifica bene prima compatibilità ecc... Inviato dal mio RNE-L21 utilizzando Tapatalk
  5. Premetto che non sono esperto ma ho fatto un po' di esperienza con le mie vecchiette. Punto di partenza è capire come funziona il regolatore e statore. Ti allego un link facile e intuitivo per me. http://www.belinassu.it/396108572 Mettere i led non conviene si evince dalla lettura soprattutto su statore che producono 350 w consigliabile invece un kit xeno se vuoi più luce ( qui si aprirebbe poi un altra discussione per passaggio alla revisione) ma il consumo è più alto rispetto al led e il regolatore non deve dissipare. Sulla mia vecchietta avevo lo statore che emetteva solo 250 wat... mai avuto un problema salvo batteria al limite se viaggiavo di notte con abbaglianti accesi. Sulla seconda vecchietta con statore da 350 watt 2 regolatori bruciati, connettori bruciati e fusibili saltati per eccesso di tensione. Qui iniziai ad aumentare la sezione dei cavi, raddoppiare la messa a terra. L'equilibrio tra potenza erogata dallo statore e assorbimento reale penso che faccia la reale differenza affinché un regolatore possa durare. Magari sbaglio... Ma per esperienza mi sembra che sia così di base, chi ne sa" di più si faccia avanti Inviato dal mio RNE-L21 utilizzando Tapatalk
  6. Certo che sì!! Inviato dal mio iPhone utilizzando Tapatalk
  7. http://www.sr-racing.it/ Inviato dal mio iPhone utilizzando Tapatalk Treviglio scusa Inviato dal mio iPhone utilizzando Tapatalk
  8. Treviglio se vuoi, ma forse un po’ troppo fuori mano? Inviato dal mio iPhone utilizzando Tapatalk
  9. Senti puzza di benzina? Se Nn parte subito è perché le vaschette dei carburatori sono vuoti....quando vai ad accendere la moto la depressione creata nei collettori da’ la spinta alla membrana interna che pompa benzina che riempirà appunto le vaschette. Magari perdi benzina dalle vaschette? Controlla.... Se la moto nn ha problemi mentre vai la pompa funziona Inviato dal mio iPhone utilizzando Tapatalk
  10. Fai il pieno e vedi che riparte se è tutto a posto. Se c’è poca benzina nn c’è’ abbastanza pressione per riempire le vaschette dei carburatori. Alcuni mettevano delle pompe manuali....brutte! Alcuni mettono in pressione il serbatoio con aria compressa Ad altri si era sfilato il tubo che porta “pressione “ alla membrana dal collettore di scarico, prova a controllare ciò in primis Inviato dal mio iPhone utilizzando Tapatalk
  11. Ma si, si era capito che era una svista Bisognerebbe capire che kit sia...molle hiperpro? Altro? Sicuro che farai più fatica a tirarla sul centrale Inviato dal mio iPhone utilizzando Tapatalk
  12. Possibilità passeggero? Al raduno mi dissero sconsigliato... Attendo dettagli e poi si decide! Inviato dal mio iPhone utilizzando Tapatalk
  13. Bella veramente!!! Inviato dal mio iPhone utilizzando Tapatalk
  14. Da’ pagina nn trovata...forse sbaglio io? Inviato dal mio iPhone utilizzando Tapatalk
  15. Se il regolatore esce con 12V non carica un tubo ed è da buttare. Normalmente esce con +/- 14V. Appunto e a moto accesa il flusso è ...da regolatore a batteria . L’utilità del volmetro era il mio fulcro..verifica che il regolatore funzioni. Puoi mettere anche un relè affinché il volmetro si azioni solo a moto accesa. È pur vero che se colleghi il volmetro in qualsiasi punto dell impianto elettrico o sulla batteria stessa avrai una prima lettura a 11 e rotti...una volta avviata la moto a 12 e rotti e a velocità costante a 13,8 o giù di lì...questo ti conferma che la batteria è in carica e il regolatore funzia. Stiamo facendo bar ma la base è quella Inviato dal mio iPhone utilizzando Tapatalk
×
×
  • Create New...