Jump to content

Fil83

Ospite del club
  • Content Count

    83
  • Joined

  • Last visited

Community Reputation

0 Neutral

Previous Fields

  • Città
    ferrara
  • Provincia
    FE
  • Regione
    Emilia-Romagna
  • Modello @
    RD 04
  1. @Bibe56: Chi ti ha procurato i raggi?
  2. Eccomi!!! RD04 del 1990 con 55000km!!!
  3. è moolto difficile trovare l'autostrada (tedesca) innevata così tanto da dover montar le catene/calze ecc... se ti fermi per neve si fermano tutti per neve. se vuoi andare avanti anche con la neve, o monti le catene o i chiodi. www.bestgrip.it scusate, www.best-grip.com
  4. Io ho sempre montato i tassellati, ma per fare 1500km e più di autostrada quasi mai asciutta ho deciso di montare nell'edizione 2012 le anakee 2. Poi ho trovato delle catene da auto gruppo 060. Ho aggiunto qualche molla per tirare meglio le catene e sono riuscito ad andare dappertutto... Ecco una diapositiva...
  5. :blink: :blink: :blink: :blink: :blink: :blink: :blink: Ovviamente no, la ruota non si è mai bloccata!!! Ora è dal meccanico (dal 16 agosto) e stiamo facendo tutti i tentativi possibili... Tra le tante prove fatte, forse ho dimenticato di accendere la moto senza il filtro dell'aria con membrane sostituite. Sicuramente ho fatto questa prova prima di cambiare le membrane, ma non sembrava migliorata. Il filtro ha 2-3000km...
  6. candele cambiate. Filtro aria pulito. Stesso problema senza filtro. Il serbatoio non ha niente. Il problema si è presentato progressivamente: prima ha cominciato ad avere un buco a medi regimi e accelerando si risolveva. Poi andava bene solo "a freddo", da caldo non prendeva più giri. Per questo ho controllato le membrane ed erano bucate. Cambiate e membrane, stesso problema. Anzi, adesso lo fa anche da freddo.
  7. Il motore non prende giri e non è regolare. Ho cambiato regolatore e membrane. Ho controllato la distribuzione, pulito i carburatori. Non ho la pompa della benzina (serbatoio TA). Ho provato a scambiare le bobine senza risultato. Ho provato la mia centrailna su un'altra moto, perfetta. Consigli?
  8. Dopo una caduta da fermo (è "scesa" dal cavalletto malposizionato...) questo è il problema che si presenta: La moto sale bene fino ad un certo numero di giri, poi comincia a strappare/funzionare ad un cilindro solo. Insistendo con il gas, la moto riprende giri fino alla velocità massima. Una volta che la velocità massima è stata raggiunta, a cicli di ogni 2 secondi circa, la moto strappa ancora. "aaaaaaaaaarrrrrrrrrrrraaaaaaaaaarrrrrrrrrrrraaaaaaaaaarrrrrrrrrrrraaaaaaaaaarrrrrrrrrrrraaaaaaaaaarrrrrrrrrrrr". Avete qualche intuizione prima che la butti definitivamente nel cesso?
  9. ...di plastica, di colore bianco, occupa tutta la larghezza del telaio, si toglie con una vite. Cos'è? P.S. L'ho tolto e non è cambiato niente...
  10. @gpmucci: per i pararadiatori dove ti sei "attaccato"? Hai saldato qualcosa al telaio, vero?
  11. anche tu qui??? Vedrai con quel serbatoio come te la senti meglio in off!!!
×
×
  • Create New...