Jump to content

Zac

Ospite del club
  • Posts

    223
  • Joined

  • Last visited

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Città
    Leonicus de'Flavii

Previous Fields

  • Città
    Vicenza
  • Provincia
    VI
  • Regione
    Veneto
  • Modello @
    RD 03

Recent Profile Visitors

1,169 profile views

Zac's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. ciao, secondo voi va bene un sensore come questo? https://it.aliexpress.com/item/1005001547398828.html?spm=a2g0o.productlist.0.0.726249283Ycgse&algo_pvid=949c1c80-e046-408e-8082-93785aa30791&algo_expid=949c1c80-e046-408e-8082-93785aa30791-10&btsid=2100bde116051935808713790edc54&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_
  2. io ho una pre-marving, ovvero una HOKASUYA ma non omologata.Secondo voi si può fare qualcosa?
  3. se ricordo bene sono sul telaietto posteriore dietro la batteria o da quelle parti li
  4. hai pulito anche il flasher, che sarebbe il dispositivo montato sotto al contakm che permette il lampeggio? E' una scatoletta nera piccola
  5. allora la svolta è avvenuta quando ho disostruito quel foro Ora tutto ok, resta solo la prova...
  6. mandala al tipo di Udine che le ripara, io sono rimasto molto soddisfatto
  7. me lo hai detto appena in tempo, stavo pensando proprio di fare sta catzata... Cmq stanno salendo altre bolle e la pinza morde appena appena. Domani provo a buttare su olio da sotto o tirare l'aria con l'attrezzo apposito
  8. ciao ragazzi, io ho messo quelli del CB125 presi su aliexpress che hanno anche la riserva visto che quei maledetti sensori sono sempre rotti. Così ho 2+2 litri di riserva
  9. pulisci e lubrifica il comando, innanzitutto.
  10. ecco qui lo schema: http://www.st-riders.net/index.php?action=recent;start=10 Allora ho cercato di aprire quel foro e anche con le punte piu' piccole che avevo si fatica. Cmq è uscita "habemus aerem" qualche bolla. La leva si sta indurendo piano a piano (ma molto piano). Ciò nonostante, pompando liquido da sotto con la siringa, non sale ancora.. Un pò alla volta...
  11. ahhh cazzarola ecco cosa diavolo serviva quel forellino. Mi pareva strano che ci fosse un solo foro. Mi sa che il problema è proprio quel maledetto forellino, ho provato a "stuzzicarlo" con un raggio da bicicletta appuntito ma vedevo che non passava nulla. Ora provo con delle punte da trapano finissime da modellismo, speriamo sia quello il problema! In teoria pompando senza quel separatore in plastica dovrebbe schizzare liquido verso l'altro in realtà ora non lo fa
  12. quanto è lungo il tubo in treccia? vorrei fare anche io la modifica una volta per tutte...grazie
  13. sviti il raccordo girevole e tieni fermo il raccordo fisso del tubo freno. Domandina: per provare la pompa avevo riempito la vaschetta e a pompa scollegata, pompavo a pensando che dovesse schizzare o almeno pisciare qualcosa. Non succedeva niente. Poi ho provato a soffiare col compressore dall'uscita della pompa verso l'interno e ho visto che saliva una bolla. E' normale?
  14. ok ho capito sono le due da 14. Metodo interessante, domani provo. grazie
  15. ok, la vite che apri è quella di spurgo sulla pinza con la chiave da 8 oppure il raccordo che collega la pompa al tubo freno?
×
×
  • Create New...