Jump to content

Licaone

Staff Regionali
  • Content Count

    535
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Licaone

  • Rank
    Vice Responsabile Puglia
  • Birthday 05/05/1973

Contact Methods

  • Website URL
    http://ec2.it/massimodellanna

Profile Information

  • Sesso
    Male
  • Città
    Lecce

Previous Fields

  • Città
    Cavallino
  • Provincia
    LE
  • Regione
    Puglia
  • Modello @
    RD 07/a

Recent Profile Visitors

1,158 profile views
  1. Oggi percorsi 100 km. Molto caldo. Dopo appena 25 km la pompa è impazzita...scintillava a go go. Ho aperto il tappo bemzina cn motore acceso ma niente. Lo ha fatto fino a che ha fatto caldo. Poi dopo la sosta caffè e sulla strada del rientro si è normalizzata. Sapete che i dico.... facesse qllo che vuole. Io mi sono rotto. L'importante è che non si fermi. Lamps Inviato dal mio SM-N7505 utilizzando Tapatalk
  2. Idem io...ah ah!!! Però aspetto di macinare un po' di km prima dell'ultima parola Inviato dal mio SM-N7505 utilizzando Tapatalk
  3. Allora, io durante questo periodo ho alternato entrambe le pompe benzina (quella originale con puntine nuove ed una aftermarket comprata nuova), nonostante sia convinto che non sia un problema di pompa. Ieri l'altro ho ordinato il relè della pompa. Sto andando x esclusione con tutto ciò che c'è dal serbatoio alla pompa. Poi andrò oltre cioè carburatori (anche se li ho puliti solo un anno fa). Però proprio ieri l'altro, la pompa ha iniziato a scintillare nuovamente (11 litri circa nel serbatoio) col motote che girava regolarmente; senza spegnere ho prontamente tolto il tappo (riprovando, come diceva Gigineb) senza spegnere il motore... et voilà dopo 3" la pompa ha ripreso a funzionare in maniera regolare. Quindi? Se lo sfiato del serbatoio è sul tappo come credo, deve essersi intasato con la terra.... Spero quindi fosse solo un problema di depressione nel serbatoio che non faceva cadere la benzina nei tubi, in maniera regolare. Spero Inviato dal mio SM-N7505 utilizzando Tapatalk
  4. Prova fatta. Ma nulla. Aggiungo pure che il tubo di sfiato non c'era, quindi non poteva piegarsi.... Inviato dal mio SM-N7505 utilizzando Tapatalk
  5. Pensavo di aver risolto con la sistituzione del filtro benzina. Ed in effetti per qualche giorno con uso in città ha finzio ato benissimo. Ieri invece dopo 80 km di suoerstrada percorsi a 110 km/h ha ricominciato a scintillare come le dannate Inviato dal mio SM-N7505 utilizzando Tapatalk
  6. Sto avendo anch'io lo stesso problema di Daniele C da diverso tempo. Ho sostituito la pompa e lo rifà. Ho controllato serbatoio, filtro serbatoio e sostituito il filtro benzina. La pompa continua a lavorare come impazzita, come se non arrivasse benzina. Eppure ho il rubinetto sempre in riserva a che col pieno. Cosa potrebbe essere?? Tea un po' devo partire e non ne vengo ancora a capo.... Inviato dal mio SM-N7505 utilizzando Tapatalk
  7. Ciao Gda!!! Piacere mio averti incontrato e conosciuto!!! Spero abbia trascorso una bella vacanza in Puglia... Inviato dal mio SM-N7505 utilizzando Tapatalk
  8. Si, ci ha fatto tanto piacere, anche se personalmente li ho potuti salutare velocemente solo al raduno!! Cose belle vedere africani venuti da lontano in giro per il Salento. Immenso piacere!!! Saluti ed a presto Inviato dal mio SM-N7505 utilizzando Tapatalk
  9. Come si dice dalle nostre parti.... "tira chiui lu pilu, ca lu nsartu"!! ?????????
  10. Infatti Antonio..... ecco perchè ieri sera dopo 243.988 km è venuto direttamente al raduno ed ancora così vispo!!!
  11. Però potevate pure tenervelo al nord Don Savva "macinachilometri".....????????????
  12. Skeggia, 260,00 euro per l'originale sono decisamente esagerati; il prezzo è di circa 190,00 euro, ma il problema è che non è più ordinabile. Ma da chi sei andato? In alternativa ci sono anche altre soluzioni alla metà del prezzo. Anzi ti anticipo che io alla prima occasione smonto il mio e se ti va te lo mollo a pochi soldi (marca Ricky Cross) ...tanto siamo vicini, no??
×
×
  • Create New...