Jump to content

gigineb

Ospite del club
  • Posts

    5,572
  • Joined

  • Last visited

Everything posted by gigineb

  1. Se fa solo 12 km/l e' un bel consumo, ma forse non controllando esattamente non hai ancora avuto modo di saperlo esattamente. Anche perche' il serbatoio tiene 24 lt, ma non si arriva ad usarli tutti. Io mi regolo con l'accensione della spia riserva gialla, quella che indica d'avere ancora 8 lt Le mie cammes invece sono state riprofilate e aggiunto del materiale penso un poco dappertutto, diciamo che adesso tendono ad essere un poco piu' rotonde rispetto a prima. Sara' interessante sapere quanti cv hai guadagnato, a me il meccanico ha dato un'idea di massima a lavori finiti e penso sia corretta.
  2. Bello vedere come i meccanici hanno visioni differenti su come intervenire sui motori. I miei alberi a cammes sono stati riprofilati da 1 nota azienda milanese aggiungendo materiale su disegno del meccanico e devo dire che gia' questa modifica porta una grande differenza di resa del motore. Io volevo un motore + performante ma regolare e devo dire che dopo ca. 80.000 km dall'intervento rimangono immutate le caratteristiche. Non so di quanto siano state abbassate le mie teste, ne' di quanto siano stati allargati i condotti, a me basta che il motore giri bene a tutti i regimi. Invece la differenza nella carburazione tra i 2 lavori e' notevole, il mio meccanico ha lavorato sui carbs ma mantenendo i getti di serie.....boh.... Forse perche' i carbs della 04 sono i + grandi fra tutte le versioni. Hai accennato ai consumi, 12 km/l ma nell'uso misto o in condizioni particolari?
  3. Ciao, spostata. Bei lavoretti, assomigliano un poco ai lavori che ho fatto anch'io, pero' io coi pistoni originali. Tu cosa hai fatto ai nuovi pistoni? E come sei intervenuto sulla carburazione? Aspettiamo di sapere....
  4. Anche la mia e' cosi, e non la considero brutta, solo diversa. Anche perche' l'hanno proposta in edizione limitata!!! E comunque sia, come gia' ribadito in altre occasioni, io non la cambio con nessun'altra. Per la cronaca sono a 210.000 km.....finito il rodaggio.
  5. Ciao, basta aprirla e controllare che la membrana sia integra e non ci siano depositi in giro.
  6. Tu potrai magari anche avere ragione, ma quando ti scontri con certe persone non la puoi spuntare. Se vuoi portare a termine la pratica segui il suo consiglio, giusto o non giusto che sia, rifai le foto e togli la piastra. Altrimenti se vuoi farne 1 questione di puntiglio........dimentica pure la buona riuscita della pratica.
  7. Aspetta anche + di 2 minuti. Poi ricontrolla e se a moto dritta il livello olio non bagno nemmeno il tappo.....allora ne manca tanto di olio. A questo punto magari devi fare mente locale a quando l'hai controllato l'ultima volta e vedere quanto km fatti da allora. Allo stesso tempo devi mettere lo stesso tipo di olio e gradazione, non e' bene mischiare diversi tipi e magari anche minerale e sintetico. Io ti suggerisco di cambiare tutto l'olio e filtro e portartene dietro per eventuali rabbocchi, non sapendo come mai il livello e' cosi' basso potresti avere 1 consumo anche alto d'olio coi rischi del caso e non sai mai se puoi reperirlo quando lontano da casa. E ci sarebbero anche altri controlli da fare partendo x 1 viaggio lungo, ma occorre tempo per farli.
  8. Prova a mettere il filtro aria originale, molto spesso alcuni filtri after-market causano piu' problemi che gioie. E' davvero strano che il livello galleggianti sia cosi' alto come detto dal meccanico, a meno che non abbiano pasticciato in precedenza ma con risultati dubbi. In che condizioni sono gli spilli? Ancora buoni o spuntati?
  9. Il calore che senti a bassa andatura e' anche quello dei collettori di scarico, piu' si va piano e piu' ovviamente sale verso la gamba del guidatore. Prova a farci caso, nella parte sx non hai la stessa sensazione e comunque come hanno gia' scritto la moto scalda molto meno di altre.
  10. Hai controllato il regolatore? A volte fa scherzi del genere, cioe' che parti e dopo un po' di strada inizia ad impazzire e crea problemi. Se ne hai sottomano 1 che sicuramente funziona prova a montarlo e vedi se tutto ok.
  11. Se hai fatto girare il motore per almeno 2-3 minuti, allora probabilmente il problema sta nel regolatore. Penso meno alla pompa anche se e' piu' facile controllare prima questa e poi eventualmente il regolatore. Per controllare il regolatore puoi staccarlo e vedere se il motore gira normalmente, in questo caso il regolatore e' proprio andato.
  12. Non fidarti dei fusibili anche se il filamento sembra a posto. E' capitato spesso che non funzionassero nonostante le apparenze. Percio' la cosa migliore e' provare 1 fusibile sicuramente in ordine, nuovo.
  13. Io per spurgarla preferisco mettere in carico la leva frizione( ovvio quando c'e' gia' 1 minimo di pressione nell'impianto), cioe' tirare la leva come quando si frena e fissarla con elastici o altro in questa posizione per tutta la notte. Di solito alla mattina le bolle d'aria sono sparite. A quel punto se la leva funziona bene e si indurisce frenando, puoi fare il livello dell'olio nella vaschetta.
  14. Puoi anche tenere gli stessi getti, come del resto hanno fatto gia' sulla 7A, la tua moto che se non erro monta i 115 di serie.
  15. Avendo cambiato il filtro aria(Hiflo) e lo scarico, ora piu' aperto, era necessario dare piu' benzina e non bastava probabilmente giocare solo con la vite aria.
  16. Certamente, solo che lo si fa come ultima operazione di ripristino carbs dopo averli ripuliti per bene. Anche gli spilli comunque sono importanti e spesso non considerati, ma se non sono in perfette condizioni fanno lavorare male i carbs.
  17. Ai carburatori che hanno svariati anni una bella controllata/pulita non fa mai male. Si possono allineare ad esempio, poi se la moto e' rimasta ferma per lungo tempo la benzina verde puo' aver lasciato depositi e/o anche aver ostruito qualche piccolo passaggio, ed altro ancora. Inoltre, se i carbs sono in perfetto stato anche il rendimento e i consumi ne giovano. Nemmeno io li ho mai smontati interamente nonostante i loro 207.000 km......ma alcuni controlli di routine li hanno ricevuti.
  18. Non ricordo quando ho sentito di 1 motorino d'avviamento che non funzionava piu, casi davvero molto rari. A meno che non lo mandi in corto.......
  19. Ma se anche ogni tanto ti capita di rabboccare la batteria non succede niente, basta non farla funzionare sotto il livello minimo. Il regolatore e' 1 oggetto strano e che a volte sragiona( non sempre x colpa sua) e crea problemi, non solo con le nostre regine, ma forse 1 poco + che non con le altre moto. E quando scalda 1 po' di + come in estate consuma l'acqua della batteria. Il rele' puoi comperarlo in ebay, alla fine secondo me non c'e' grande differenza, a patto di non comprarne 1 proprio scadente. Si trovano da 15/20 € ca. se non ricordo male
  20. E' importante tenere i contatti del rele' sempre puliti, cioe' ogni tanto smontare e pulire. L'ossidazione non fa lavorare il rele' che sforza e salta e la moto ovvio non parte. Io ho visto che tenendo controllato il rele' 1 volta al mese o se si fa off, dopo ogni uscita, si eliminano i problemi e si allunga la vita dell stesso e della batteria.
  21. Giusto, pure quelli.
  22. Ciao, almeno la marmitta originale la devi montare e devi levare il telaio per le valigie. Il paramotore lo fotoshoppi del colore giusto e togli eventuali adesivi. A me hanno tardato di 3 mesi la pratica perche' avevo 1 adesivo sul fianchetto dx. Poi dovresti essere a posto, a parte la gomma posteriore consumata........
×
×
  • Create New...